© Josep Ros. Con la tecnología de Blogger.

Compatibilidad de VMware View con VSphere

Mi colega Kilian Arjona me ha pasado la siguiente nota:

"Solo para que quede claro, lo que he encontrado mientras investigaba esta mañana: VDI no funciona en vSphere 4. Los bundles de VDI siguen estando basados en la versión 3.5. Si quieres vSphere con VDI, puedes tenerlo, comprando un bundle de vSphere y luego el add-on de VDI.

Peeeeero:

"whilst VMware View 3 will work with vSphere, things like Desktop composer will not, therefore on linked clones. also it breaks Offline Desktops too"

Dicen que sacarán la actualización la segunda mitad del 2009."

Por tanto en este impás para implementar VDI tendremos que hacerlo con VI 3.5.

Gracias Kilian por esta aportación!!

No hay comentarios:

Consulta Técnica

[Consulta Técnica][bleft]

Virtualización

[Virtualización][twocolumns]

Naturaleza

[Naturaleza][grids]